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ONLINE USER GUIDE 
version X7 for macintosh
About this Guide

This guide provides a basic overview of using EndNote. It assumes that you know how to use 
your word processor and the Apple operating system. For help on these topics, consult the 
documentation that comes with these products.

For additional information about using EndNote, consult EndNote Help. From EndNote’s 
Help menu, select EndNote X7 Help to view help topics. While using EndNote, press the 
Question Mark ? icon to view a help topic about the current window. You can also access 
help by holding down the Command+Shift+? Keys.

A printable help guide called EndNoteX7MacHelp.pdf is available in the EndNote X7 folder. 
It contains all the help topics compiled into a PDF file. 
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EndNote — Your Complete Reference Solution! 

EndNote as an online search tool 

Search online bibliographic resources and retrieve references directly into your 
EndNote library. You can also export references directly to EndNote from your 
favorite online resource.

EndNote as a reference and full text organizer with a collaborative Web tool

�Your personal reference library will save you countless hours of organizing your research. 

•	 �Synchronize your references, file attachments, and figure 
attachments with your EndNote online account. 

•	 Group references according to your research projects and attach 
up to 45 files per record for managing related materials. 

•	 Locate full text PDF documents or create a reference when importing a PDF file.

•	 Import and rename PDF documents.

•	 Share groups with other EndNote users easily and 
manage your ResearcherID publication list.

EndNote as a bibliography maker

Cite While You Write takes the pain out of citing and formatting references in Apple 
Pages ’09 and Microsoft Word. You can also create bibliographies for other word 
processors using Format Paper (RTF files).

What’s New in EndNote X7 
•	 Set your preferences to create clear, organized, and easily 

searchable names for your PDF documents as you import them 
by defining your settings in PDF Handling preferences.

•	 Add subheadings to your bibliography in Microsoft Word using your 
own categories or predefined by reference type in an output style 
— great for distinguishing primary and secondary sources.

•	 Better organize your research materials by using new reference types 
such as Interview, Podcast, Conference Paper, and Press Release.

•	 Reorder column headings in the Library reference list by using drag-and-
drop and customize which columns display with just a control-click.

•	 Use improved Sync that occurs in the background so that your work is 
continuously backed up and always available online and on your iPad.

•	 Quickly identify groups that are shared in your EndNote online 
account after the Sync process completes in EndNote desktop.

•	 Use new options to control the ratings and read/unread field display.

•	 Copy the record number to another field in a reference using the 
Copy feature from the Change/Move/Copy Fields command.

•	 Review program updates automatically.

•	 Use Quick Search to quickly search your  entire library by typing a single 
word or a phrase into the text box. EndNote uses an implied AND 
Boolean operator when you enter two or more adjacent terms.

Activation Changes

Macintosh and Windows serial numbers and product keys are now cross-
platform compatible. You can use the same key on three computers regardless 
of platform. Just download the additional installers at http://endnote.com.

Reference Manager (versions 8 - 12) can purchase EndNote at the upgrade 
price and use their original upgrade serial numbers to unlock EndNote.

Education & Training—View Our What’s New Video  

Thomson Reuters recommends that you view our What’s New video at  
www.endnote.com/training or on our YouTube channel at  
www.youtube.com/endnotetraining.

Chapter  1:  
Welcome to EndNote X7
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About the Demonstration Version of EndNote
If you are working with the demonstration version of EndNote, you have 30 days after 
you first use the program to evaluate EndNote and all of its features. After 30 days,  
the demonstration version reverts to a feature-restricted EndNote Viewer. 

After the program reverts to an EndNote Viewer, you can still open EndNote libraries, 
search, sort, and print references. 

With the EndNote Viewer you will not be able to:

•	 Add or edit references in a library that has 10 or more references already in it. 

•	 Format more than 10 citations in a paper. 

•	 Retrieve more than 10 references from a remote database. 

•	 Import more than 10 references. 

•	 Export more than 10 references.

•	 Synchronize references in an EndNote desktop library with 
references in your  EndNote online library.

To purchase an unrestricted version of the EndNote program, open your trial version, 
and then click the Yes button when the EndNote dialog box appears with the message:

     “Would you like to activate the full version of EndNote?”

You will need to purchase a product key in order to activate the unrestricted 
version of EndNote.

If you are upgrading from a previous version of EndNote, then you need to supply 
the product key or serial number and provide your name in the Name field.

Customer Services 

Register Your Copy of EndNote  
Register your software by either 1) creating or upgrading your EndNote online account the 
first time that you start EndNote or 2) by going to  http://www.endnote.com/register. 
Registered users receive:

•	 Free technical support

•	 Special upgrade offers

•	 �Notification of new EndNote versions that are compatible 
with the latest version of your word processor

EndNote Online Help 

Online Help 

From EndNote’s Help menu, select EndNote X7 Help to view the various help topics.  
You can also click the Command+Shift+? keys from anywhere in EndNote to view the 
various help topics.

Compiled Help PDF File
The online Help system is available as a compiled, printable PDF document called 
“EndNote X7 Help User Guide”. You can find the file in the online help system in the help 
topic called Overview of Thomson Reuters EndNote.  Go to the Introduction in the table 
of contents to find the guide.

It is also available at Applications/EndNote X7 and is called EndNoteX7MacHelp.pdf

Release Notes 

For documentation updates and correction notes, refer to the Readme.txt file installed in 
the EndNote X7 folder.

Customer Service 
Contact Sales for general product information, pricing, quantity discounts, and referrals to 
dealers. 
Contact Customer Service to order new copies or upgrades of EndNote, to check billing/
shipping status, and to register your software.

Sales Information
Phone:	 1 800 722 1227 (Toll Free)
Web/Email:	 http://www.endnote.com/contact

Customer Support (Orders, Billing, and Shipping)  
Phone:	 800 336 4474 (country code is 01) (Press 3 at the prompt)
Fax:	 215 386 2911 (country code is 01) 
Web/Email:	 http://www.endnote.com/contact
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Technical Support  

Contact Technical Support if you encounter problems while using EndNote. When you 
contact us, have a clear description of the problem and know the version of your Ma-
cintosh system, EndNote, and word processor. To find the EndNote version and serial 
number, start EndNote and select About EndNote X7 from the EndNote menu. 

For web / e-mail or phone contact:	

•	 http://www.endnote.com/contact

For technical support tips:

•	 Global Customer Support Center  
http://science.thomsonreuters.com/support

Online Support 

EndNote Marketing Web Site  

The EndNote Web site (http://www.endnote.com) contains:

•	 Free training options including online videos and Web classes

•	 Access to technical support knowledge base

•	 Information on the latest versions of EndNote

•	 Downloads for styles, filters, and connections

•	 And more …

EndNote Discussion Forums

If you wish to join an ongoing forum of EndNote users 
like yourself, go to http://www.endnote.com/forum. 

You can browse several EndNote message lists, easily search 
for topics, and join to add messages.

You can also join the EndNote social network at the following Web sites:

•	 www.facebook.com/EndNote

•	 www.twitter.com/EndNoteNews

•	 www.youtube.com/endnotetraining 

International Customer and Technical Support 

For customer support or technical support outside of North America, 
visit our Web site to check for a local distributor. 

Go to http://www.endnote.com/distributors to find contact 
information for your local EndNote support.

ADA VPAT 

Thomson Reuters is dedicated to developing software products that are 
usable for everyone, including those with physical challenges and disabilities. 
EndNote is designed to adhere to the ADA (Americans with Disabilities Act) 
Section 508 accessibility standards.

Visit our Web site at http://www.endnote.com/vpat to access the VPAT (Voluntary 
Product Accessibility Template) document that describes the accessibility features 
that address the Section 508 Standards.

The VPAT is an informational tool developed by industry and government to help 
facilitate the understanding of compatibility issues under Section 508.
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This chapter covers the following topics. 

•	 Starting EndNote and opening the examples library

•	 Navigating the library window

•	 Selecting a library window layout

•	 Sorting references

•	 Selecting and opening a reference

•	 Closing a reference

•	 Working with PDF files

•	 Saving references to a custom group

•	 Synchronizing your EndNote desktop library with your EndNote online library

Starting EndNote and Opening the Examples Library
When you first install EndNote, a video will run explaining the many features 
of EndNote. After the video is over, you can open an existing examples library 
or you can create your first library.

 To open the examples library: 

1.	 From the File  menu, select the Open Library command.

2.	 Select the Sample_Library_X7.enlx file.  This opens the Sample_Library_X7.enl 
file and opens the sample library in the EndNote application.

Or 

1.	 Open Finder and go to the Applications folder.

2.	 Select the EndNote X7 application.

3.	 In the next column, select the Examples folder.

4.	 Select the Sample_Library_X7.enlx file.  This opens the Sample_Library_X7.enl 
file and opens the sample library in the EndNote application.

To create a new library:

1.	 From the File menu, select the New command to open the New Reference 
Library dialog

2.	 In the Save As field, enter a name to identify your new library.

3.	 In the Where field, enter the destination on your hard drive 
where you want to save your new library.

4.	 Click the Save button to save your new library.

Chapter 2:   
Working in an EndNote Library
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Navigating the Library Window
When you open the sample library, you will see the library window listing all 
of the references that the library contains.  

The Library window includes six work areas: 

•	 Groups panel

•	 Reference List panel

•	 Preview panel

•	 Reference (Quick Edit) panel

•	 PDF Viewer panel

•	 Search panel

 
 

Groups Panel

This panel displays various groups of references for easy retrieval such as:

•	 Custom groups

•	 Smart groups

•	 Combination groups

•	 Permanent groups

•	 Temporary groups

Reference List Panel 

This panel displays a multi-column list of references. By default, the first column in the 
reference list shows a Read / Unread indicator followed by:  

•	 Read / Unread indicator

•	 Paper clip icon (for references that include an attached file)

•	 Author’s last name, first name, initial (all names are shown)

•	 Year

•	 Title

•	 Rating

•	 Journal name or secondary title

•	 Last updated

•	 Reference type

You can change the order of the fields by using the drag-and-drop method.  This is the 
easiest way to change the order.

You can also change the type of fields and the order of the fields that display in the list by 
going to Preferences and selecting Display Fields. Simply select a specific field for each 
column position.

Preview Panel

You can see more details about a reference by highlighting the reference and selecting the 
Preview panel.

The Preview panel uses the current output style to display the selected reference as it is 
formatted in a bibliography. EndNote’s output styles represent the rules for creating bib-
liographies for a variety of journals and other publications. The styles determine how your 
references look when you print, export, preview, or create bibliographies.
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The Output Style menu displays your “favorite” output styles, but you can choose Select 
Another Style to pick from other installed files. A typical installation installs only the most 
popular output styles, but more than 5,000 output styles are available in EndNote.

Reference (Quick Edit) Panel 

You can quickly edit your references by clicking inside the Reference panel. Most function-
ality is the same as working in the Reference window. Enter text in a field by clicking on the 
field. All commands are available via the menus including contextual menus.

The Reference panel displays the contents of the highlighted reference. Each part of the 
reference is stored in its own field.  The reference type is displayed below the title bar.

PDF Viewer Panel 

You can open and view PDF files attached to the current reference. 
See Working with PDF Files for more information.

Search Panel 

You can search for references from a particular EndNote library. By default, the Search 
panel displays at the top of the EndNote window. Click the Show Search Panel and Hide 
Search Panel buttons to toggle between the two views.

The Search panel consists of the following items:

•	 Logical Operator List

•	 Field List

•	 Comparison List

•	 Search Fields

•	 Action Menu

•	 Match Case

•	 Match Words

To begin a search of your EndNote library, select the group of references you want 
to search and then select Search Library from the Tools menu.   

To begin a search of an online database, go to the Tools menu and select Online Search. 
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Selecting a Library Window Layout 
The view of the library window depends on the layout that you select from the Layout menu 
located in the upper right-hand corner of the Library window.

There are nine layout positions. 

Show Search / Hide Search:  Either shows the Search panel or hides the Search panel.

Show Groups / Hide Groups:  Either shows the Groups panel or hides the Group panel.      

Bottom - PDF:  Displays the PDF Viewer panel below the reference list in 
a split arrangement.

Bottom - Split:  Display the Preview, Reference, and PDF View panels below the reference 
list in a split arrangement.

Bottom - Preview:  Displays the Reference panel below the reference list. 
The Preview panel is below the reference list.

Right - PDF:  Displays the PDF Viewer panel to the right of the reference list in 
a columnar arrangement.

Right - Split:  Displays the Preview, Reference,  and the PDF Viewer panels to the right of 
the reference list in a columnar arrangement.

Right - Preview:  Display the Preview and Reference panels to the right of the reference list 
in a columnar arrangement.

References Only:  Displays only the Groups panel and the reference list.

Sorting References  
You can sort references by clicking on a column heading such as Author, Year, or Title.  

1.	 Click the Author column heading to change the current Author sort from 
ascending order to descending order.

2.	 Click the Year column heading to see the references sorted in 
descending order based on the year of publication.

3.	 Click the Read / Unread column heading to sort either your 
Read or Unread references.

4.	 Click the Author column heading to return the sort order 
of the library to an alphabetical list sorted by the author names.

Selecting and Opening a Reference 
You can work with specific references by selecting them in the library window.

There are different ways to select a reference, such as:

1.	 Clicking on the reference using the mouse.

2.	 Using the Up and Down arrow keys to  move through the Reference list.

3.	 Typing the first few letters found in the field by which the library has been sorted.

To find and display a reference:

Open the reference by Glover M. Allen by pressing the Return key or by selecting the Edit 
Reference command from the References menu. 

The Reference window opens to display all of the information associated with the reference. 
This is where you enter or edit information for a reference.

In this instance, let us assume that you have attached a PDF document to the Glover M.  
Allen reference.  We will discuss in Working with PDF Files how to attached a PDF 
document to a reference.
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To view the rest of the reference:

•	 Use the mouse to scroll up and down the Reference window.

•	 Press the Tab key to move forward from one field to the next. 

•	 Press Shift+Tab to move backward through the fields. 

•	 Click the Show Empty Fields button  to toggle between showing all 
fields in the reference or only those fields that contain data.

Closing a Reference  
You can close a reference in one of these ways:

•	 Click the red close button in the upper left-hand corner of the Reference window.

•	 From the File menu, select Close Reference. 

•	 From the keyboard, press Command+W. EndNote prompts you to save your changes

Working with PDF Files 
You can open, view, and annotate PDF files attached a reference. 

To attach a PDF file to a reference:

1.	 �Select any reference in the reference list.

2.	 Double-click the reference to open the Reference window.

3.	 Click the paper clip icon from the toolbar and then select Attach PDF.

4.	 Navigate to the Applications / EndNote X7 folder.

5.	 Select the file titled EndNoteX7MacHelp.pdf. 

You can attach up to 45 files. 

Note that EndNote automatically opens the first PDF attached to a reference 
when you select the PDF Viewer panel.

PDF Viewer Toolbar  

A toolbar appears within the PDF Viewer panel that displays the following icons:

 
Move your cursor over an icon on the toolbar to see Title (hover) text to explain its function. 
For example, Title text for the first three icons displays the message:

•	 PDF Attachments: View and add PDF attachments.

•	 Open PDF: Opens the PDF in a reference window / Close this PDF’s reference window.

•	 Email PDF: Attach a copy of this PDF to an e-mail.

Use Control+click within an open PDF file to display a contextual menu that includes many 
of the options on the toolbar plus other options. 

Adding Sticky Notes  

1.	 Go to a section in the PDF where you want to add a comment.

2.	 Select the text where you want to insert a comment. 

3.	 Select the Sticky Note icon from the Annotation toolbar.  To do this, first select 
the last icon (called Annotation toolbar) on the PDF Viewer toolbar to open the 
Annotation toolbar inside a PDF document.

4.	 Double-click the Sticky Note icon that appears in the PDF file to display a Sticky 
Note text box.

5.	 Enter your comments in the Sticky Note text box.

6.	 Click the X button that appears in the left-hand corner of the dialog 
to save your changes.

Highlighting Text 

1.	 Go to a section in the PDF where you want to highlight text.

2.	 Select the text within the PDF that you want to highlight. 

3.	 Select the Highlight Text icon from the Annotation toolbar. 
The background color of the selected text changes to yellow.

4.	 Click the Close PDF button in the toolbar to close and to save your changes.

	 2-5

online user Guide - EndNote X7



Saving References to a Custom Group 
The left panel of the library window lists groups of saved references. 
The first three groups are permanent.  

•	 All References displays all of the references in the library.

•	 Unfiled contains references that are not part of a custom group. 

•	 Trash contains references that you have deleted from the library. 
They are not permanently eliminated until you empty Trash.

Note: This section of the Groups panel will change after you initiate the Sync process  
for the first time. See Syncing Your Desktop Library with Your Online Account for  
more information.

Below the permanent groups, you can create group sets to organize up to 5,000 custom 
groups, smart groups, and combination groups in the library.  

•	 You build a custom group by adding individual references to the group. 

•	 EndNote automatically compiles a smart group based on your search strategy.

•	 A combination group consists of references derived from a smart group 
search of the contents of existing custom and/or smart groups.

The sample library has several custom groups of references. Click the group names 
under the Bats group set in the left panel of the library window to view the references 
in each group.  

Note:  The number of results in the above example may differ from the number of results 
that your search returns.

To create a custom group and add references to it: 

1.	 �Select one of the groups in the Bats group set.

2.	 From the Groups menu, select Create Group. In the Groups panel of the library 
window, a group titled New Group is now highlighted for editing. 

3.	 Type Bats Behavior as the group name, and then press Return or click in the 
reference list area to save the change.

4.	 Select the All References group to display all references in the library.

5.	 In the Author column, highlight the reference by Glover M. Allen and the 
reference by Bat Conservation International.

6.	 Drag the selected references to the new Bats Behavior group and 
drop them on the title of the group.

7.	 Select the Bats Behavior group to display the two references now 
included in the group.
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To move the group to a different group set:

1.	 Select the group called Bats Behavior.

2.	 Drag and drop the group anywhere in the My Groups group set.

To delete a custom group:  

1.	 Control-click on the group called Corvids to display a contextual menu, 
and then select the Delete Group command. 

2.	 Click Yes when you are prompted to delete the group

EndNote deletes only the group. No references are deleted from your library. Many of 
the commands for managing groups are available from the Groups menu and from 
the Control-click contextual menu.

Syncing Your Desktop Library with Your Online Account
Your purchase of EndNote desktop entitles you to a two-year free subscription 
to EndNote online. 

The Sync feature allows you to synchronize the references in your EndNote desktop library 
with the references in your EndNote online library. You must register and have an active 
EndNote online account to initiate the Sync process.

I Already Have an EndNote Online Account 

1.	 Click the Sync button in the toolbar to go to an EndNote online login dialog.  

2.	 �Enter your EndNote online e-mail address.

3.	 Enter your EndNote online password.

4.	 Click OK to initiate the Sync process.

Since you already have an EndNote online account, EndNote populates the fields on 
the Sync Preferences page with the e-mail address and password that you entered on 
the EndNote online login dialog. Later you can change the data in these fields if you ever 
change your e-mail address or password.

The first time you synchronize your EndNote desktop and EndNote online libraries, 
EndNote copies all references in each library to the other. If you have the same references 
in both libraries, these references will result in duplicates in the synchronized libraries.  

Use the Find Duplicates command under the References menu to find and remove 
duplicates after your first synchronization.

I Do Not Have an EndNote Online Account   

If you do not have an EndNote online account, then you must create one. Registration is 
fast and easy and activates your two-year EndNote online account when completed.  

1.	 Click the Sync button in the toolbar to go to an EndNote online login dialog.

2.	 �Click the Sign Up button to go to a User Registration dialog.

3.	 �Enter an e-mail address in the User Registration dialog. Retype your e-mail 
address, and then click the Continue button.  

4.	 �Enter your personal information in the required fields on the next User 
Registration form. For example, enter your name, a password, and a title.

5.	 �Select the appropriate radio button to Opt in or Opt out 
for e-mail communication.  

6.	 �Click the I Agree button indicating that you agree to the Terms and Conditions.  

Once you create your EndNote online account, EndNote populates the fields on 
the Sync Preferences page with your e-mail address and password that you entered 
during registration.

Sync Status Button

After the Sync process completes, the Groups panel includes a Sync Status button.

Click the button to open the Sync Stats dialog to review information about the EndNote 
library that you selected to synchronize with your EndNote online library. The dialog tells 
you the number of references and the number of file and figure attachments that EndNote 
updated during the last Sync process.

Sync Conflicts

If Sync conflicts occur during the Sync process, a Sync Conflicts group appears in the 
Groups panel.

A conflict occurs when you edit a reference in both EndNote desktop and in EndNote online  
between Syncs. As a result, EndNote desktop does not know which one you want to keep.

Select the Sync Conflicts group to open the Resolve Sync Conflicts dialog where you can 
resolve conflicts between references in your EndNote desktop library and your EndNote 
online library.
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This chapter covers the following topics. 

1.	 �Setting Sync Preferences

2.	 Setting PDF Handling Preferences

3.	 Setting Display Font Preferences

Setting Sync Preferences
Sync Preferences allow you to set preferences so that:

•	 You only have to enter your e-mail address and password once in 
Sync Preferences and not each time you manually synchronize your 
references between EndNote desktop and EndNote online. 

•	 You can have EndNote automatically begin the Sync process every 15 minutes 
(background processing) by selecting the Sync Automatically check box.

To access Sync Preferences:

1.	 Go to the EndNote X7 menu, and then select Preferences.

2.	 Select the Sync option.

3.	 Click the Enable Sync button to activate your EndNote online account.

See Syncing Your Desktop Library with Your Online Account for instructions 
on how to proceed.

Once you create your EndNote online account, EndNote populates the fields on the 
Sync Preferences page with your e-mail address and password that you entered 
during registration. Later you can change the data in these fields if you ever change 
your e-mail address or password.

Chapter 3:  
Setting EndNote Preferences
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Setting PDF Handling Preferences    
PDF Handling preferences allow you to define the automatic renaming process of PDF 
documents that you want to import to an EndNote library. You can create better  organized 
and easily searchable names for your PDF documents as you import them into a library. 

1.	 Go to the EndNote X7 menu and then select Preferences. 

2.	 Select the PDF Handling option.

3.	 Select how you want to rename your PDF documents when EndNote imports 
them into a library. The default value is Don’t Rename.

4.	 The Custom option allows you to create a personalized method of renaming PDF 
documents when they are imported into a library

5.	 In the PDF Auto Import Folder panel, select the Enable automatic importing 
check box to enable automatic importing of your PDFs into a library. 

6.	 Select a folder on your computer or create a new folder when the Browser for 
Folder dialog displays.

7.	 Click OK to save your changes.

The “automatic” renaming process works in the background when you open an EndNote 
library and while you are working in a library. The product stores all imported PDFs in a 
group called Imported References in the Groups panel.

Setting Display Fonts Preferences
You can select a different font to display text in the library window and 
in the Reference window.  

1.	 Go to the EndNote X7 menu and then select Preferences. 

2.	 Select Display Fonts to display a dialog with four tabs. 
•	 The Library tab determines the font and size EndNote applies 
	 to the references listed in the library window.   
•	 The General tab determines the font EndNote applies when you enter 
	 text in a field in the Reference, Output Styles, Connection File, and 
	 Import Filters windows. It also determines the font EndNote applies 
	 to text that you view in the Previews panel or when you print and 
	 copy bibliographic information from EndNote.   
•	 The Labels tab determines the font and size EndNote applies 
	 to the Reference window field labels. 
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3.	 On the Library tab, click the Change button. 

4.	 Select Tahoma or another font and font size. Close the Fonts dialog, and then 
click OK to save the change.

5.	 On the General tab, click the Change button. 

6.	 In the Font list, select Tahoma or another font and font size. Click Save to save 
the change.

7.	 Click OK to leave the Preferences dialog.
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Once a library is open, you can add a new reference to it:

1.	 �From the References menu, select New Reference to 
display an empty Reference window. 

New references appear as Journal Article, the default setting. You can change 
the reference type to another type using the Reference Type list at the top 
of the Reference window. You can also change the default reference type 
from EndNote Preferences.

2.	 Select the Book reference type from the Reference Type menu. 
 
Notice that the Field list changes to reflect the type of bibliographic information 
you would record for a book. Select other reference types from the list to see how 
the list of fields changes for each type of source. 
 
Note that three reference types (Figure, Chart or Table, and Equation) are 
available specifically for cataloging picture files and object files. You can add File 

Attachments, Figures, and Captions to any reference type.  
 
Set the reference type back to Journal Article.

3.	 �Enter author names for the reference. Individual author names must be entered 
one per line. 
a.	E nter a personal author name with the first name first. With the cursor in 
	 the Author field, type:

		  Tiberius Rex 
 
	 As you type, EndNote suggests names similar to the one you are entering. 
	 This is EndNote’s way of using term lists to facilitate the process of entering 
	 new references.  
 
	 Note:  You can turn on or off the auto-complete feature with EndNote 
	 Term List preferences. It is available for Author fields when you enter 
	 author names with the last name first. 
	  
	 The name you are entering, Tiberius Rex, is a new author in this library, 
	 so keep typing until you complete the name, and then press Return.  
 
	 The name appears in red text to indicate that it is a new name in the 
	 Author term list for this library. When you close the reference, EndNote 
	 adds the name to the Author term list and the red text will change to black. 
	  
b.	 Enter the second author’s name, but with the surname first. 
 
	 Judith S. Beck 
 
	 This author’s last name is already in the sample library, so as you start 
	  typing the last name, you will see EndNote complete the name for you. 
 
	 Press Return to accept EndNote’s suggested author name. 

Chapter 4:  
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c. 	For the third author, enter: 
 
	 de Young, John Robert, Jr. 
	  
	 The first comma separates the last and first name. The second comma is 
	 inserted before suffix text to make it clear that it is not part of the 
	 author’s name for manipulation of name order or stripping to initials. 
	S uffix text will always print after the other information for this author.  
 
	 Press Return.  
 
d. 	For the fourth author’s name, enter: 
 
	 University of California,, Berkeley 
 
	 Corporate author names are entered with a following comma, so they 
	 will not be manipulated like personal author names. In this case, the 
	 corporate author name has a comma within the name. We inserted two 
	 commas to allow for correct formatting. The first comma makes it clear 
	 that text up to that point should not be manipulated. The second 
	 comma indicates that there is no first name, yet includes suffix text.

4.	 �Press Tab to accept the author name and move to the Year field. 
Type “2006” as the search term.

5.	 Continue entering the reference as shown below using the Tab key to move to 
the next field and Shift+Tab to move to the previous field. You can also use the 
mouse to click in the desired field. If information is not provided for a particular 
field, leave that field empty. 
 
Title:	 The scale and the feather:  
		  A suggested evolution 
	  
Journal:	 Paleontology 
 
Volume:	 3 
 
Issue:	 1 
 
Pages:	 125-128 

 
Date:		 November 22 
 
Keywords:	 Feathers 
		  Evolution 
		  Birds 
 
No extra punctuation (such as parentheses around the year) is entered into the 
reference. EndNote adds the necessary punctuation to the references when it 
creates a bibliography.  
 
Note that you can enter up to 64 K of text into the Abstract and Notes fields, 
which amounts to 10-12 pages of text.

6.	 �Attach a PDF file to the reference. You can attach almost any type of file to the 
File Attachments field of a reference. 
 
From the References menu, select File Attachments > Attach File to display a 
file dialog.  
 
a.	 Navigate to the Applications / EndNote X7 folder.   
 
b.	 Notice the check box titled Copy this file to the default file attachment 
	 folder and create a relative link. Make sure that you select this box so that 
	E ndNote will make a copy of the file to store with the library. That way, the 
	 attached file is always available to you, even when you move the library. 
 
c.	D ouble-click on the file titled EndNoteX7MacHelp.pdf to insert the 
	 file into the File Attachments field. A file icon will appear in the field.  
 
 
 
 
 
 
	 You can attach up to 45 different files to a single reference. Double-click 
	 the file icon to open the file with the default program for the file type. 
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7.	 From the File menu, select Close Reference to close the Reference window.  

8.	 �When prompted to save your changes, click Yes. Your new reference will appear 
in the Library window. A paper clip icon appears next to the reference to indicate 
an attached file.

Notes:

•	 In the Groups panel, notice that one reference appears in the Unfiled 
group. Select the Unfiled group to display the Tiberius Rex reference.

•	 You can easily locate those references that contain attached files by 
clicking the paper clip icon in the second column heading. EndNote 
sorts all records containing attached files to the top of the list.  
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This chapter covers the following topics. 

•	 Searching for a set of references 

•	 Creating a smart group 

•	 Creating a combination group

Searching for a Set of References
Let us assume that you want to generate a list of all references found in the sample library 
on Bats that were published from 2000 to 2012.

1.	 Select the All References group to display all references in the library. 

2.	 Click the Show Search button if the Search panel is not already showing from the 
Layout menu.  See Selecting a Library Window Layout for more information.

3.	 On the first search line: 
 
a.	 In the Field list, select Any Field. This means that EndNote 
	 will search all fields.  
b.	 In the Comparison list, the Contains comparison operator means 
	 that EndNote will search for the string of text anywhere in a field. 
c. 	 Type “bats” as the first search term in the Search Fields text box.

4.	 From the Field list in the second search line, select Year. From the Comparison 
list, select Is greater than or equal to and then type “2000” as the search term.

5.	 �From the Field list in the third search line, select Year. From the Comparison list, 
select Is less than or equal to and then type “2012” as the search term. 

6.	  �Notice the “And, Or, Not” logical operator list at the beginning of each search 
line. Select the And logical operator between the three search lines.  
The Search panel should look like this: 

This search will find all references published between 2000 and 2012 
that contains the text “bats”.  
 
Notice that the following check boxes are not selected for this search: 
 
Match Case: This option would limit our search to “bats” in lowercase. If it were 
found capitalized at the beginning of a sentence, or all uppercase, it would not 
match the search. 
 
Match Words: This option would limit matches to full words with no truncation. 
The word “batsman” would not match our search. 

Chapter 5:  
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7.	 Click the Search button to begin the search. In a moment, 
EndNote displays the search results. 
 
The Search Results group should show approximately 17 references in the 
Groups panel. 

Notice in the Groups panel that EndNote automatically retains the results 
in a Search Results group set. This makes it easy to display other sets of 
references, but still go back and display your most recent search results. 
EndNote replaces this temporary Search Results group the next time you run a 
search on the library. When you close the library, EndNote removes the group. 
 
As you enter additional references into your library, you may want to keep 
track of the references that meet your search criteria. An easy way to do this is 
with a smart group.

Creating a Smart Group 
You could create a custom group, and then drag your search results to the group, but 
as you entered new references into your library, you would need to keep updating the 
custom group. Instead, create a smart group that updates automatically.

The Search panel should still display the search strategy to find “bats” for publication 
years 2000 to 2012.

To use the search strategy to create a smart group:

1.	 Select the Bats group set.

2.	 Click the Action menu on the Search panel, and then select 
Convert to Smart Group. 
 
A Converted Search text box appears under the group set called Bats.

3.	 Type “Bats 2000-2012” to replace the Converted Search title, 
and then press Return. 
 
If you have already clicked away from the editable title, you can Control-click 
on the title, and then select Rename Group. 
 
Each time you add a reference to the library, EndNote updates the smart 
group as needed. 
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Creating a Combination Group 
Let us assume that you want to combine all your custom groups and smart groups under 
the Bats group set in order to better organize your EndNote references. You can do this and 
use AND, OR, and NOT logic to create new, useful combined group sets.

To create a combination group:

1.	 Select the Chiroptera custom group from the Bats group set.

2.	 From the Groups menu, select Create from Groups to open a dialog.

3.	 In the Group Name field, type “Chiroptera Combo Group.” 

4.	 Go to the “Include References In” fields section of the dialog. In the first field, 
select Chiroptera from the Bats group set menu.

5.	 In the second field, select Echolocation from the Bats group set menu. 
Select the OR Boolean from Logical Operator list.

6.	 In the third field, select the Sonar smart group from the Bats group set menu. 
Select the OR Boolean from the Logical Operator list.

7.	 Click the Create button to save your changes. Your combination group should 
appear in the Groups panel.

Your combined group should contain 24 references from the following 
custom groups and smart groups:

•	 Chiroptera

•	 Echolocation

•	 Sonar 
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With the Online Search command, you can search online bibliographic databases just 
as easily as you can search an EndNote library on your own computer. You can download 
the results of your searches into a temporary EndNote library or directly into your own 
EndNote library.

This chapter covers the following topics: 

•	 Selecting a display mode

•	 Searching a database

•	 Reviewing references 

•	 Deleting references

•	 Finding full text for a reference

Selecting a Display Mode
Choose from three different display modes in the library window by selecting one of 
them from the toolbar.

Local Library Mode

This mode displays automatic groups, custom groups, and smart groups, but not Online 
Groups. This mode keeps you from inadvertently downloading references found during an 
online search into your currently open library. This is the default mode.

Online Search Mode 

In this mode, only the online search groups are available. When you download references 
from an online database, the references are stored in a temporary library until you save 
them to a permanent library. You can then review the references without affecting your 
local library.

Integrated Library & Online Search Mode 

In this mode, all local library commands and groups are available. When you download ref-
erences from an online database, EndNote saves them to a group under the Online Search 
group set and to your open library.

If you decide that you do not want to keep the retrieved references, select them, and then 
move them to the Trash folder.

Note: We recommend that you use Online Search Mode if you do not want the references 
downloaded to the All References group.

Searching a Database 
The next step is to enter the search terms to find the references you need. Searching an 
online database is very similar to searching an EndNote library. 

1.	 Select Online Search Mode from the EndNote toolbar.

2.	 In the Groups panel, select PubMed (NLM).  
 
You can also go to the Tools menu and select Online Search to bring up the 
Choose a Connection dialog. Select PubMed (NLM) from the dialog.

3.	 Set the Field list for the first line to MeSH Terms, and enter “fossil” in the search 
field. The Comparison list for online searches is always set to Contains.

Chapter 6:  
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4.	 Click Search.  
 
EndNote sends the search request off to the online database and displays a 
summary of the search results. 

The dialog displays the number of references that EndNote found to match 
your search request and gives you the option to retrieve them.  
 
If the results seem too many, you can refine the search by clicking the Cancel 
button. 
 
Note:  The number of results in the above example may differ from the number 
of results that your search returns.

5.	 Click Cancel to return to the Search panel.

6.	 Set the operator at the beginning of the second search line to And.

7.	 In the second search line, select All Fields from the Field list and type 
“trilobite” as the search text.

8.	 Click Search. 
 
This time the system finds fewer references.

9.	 Click OK to retrieve and save the matching references.  
 
EndNote downloads the references to the All References group and to a 
temporary PubMed (NLM) group.

Notes:  

•	 �	 The PubMed Web site is updated regularly, so you may find a 
different number of references than illustrated here.

•	 �	 The temporary PubMed (NLM) group will reset back to zero references 
when you close the library.

Reviewing References  
Select the references that you want to keep and copy them to a permanent library.   
You may find that some of the references are not helpful for your research.

While you could open each reference individually to scan through the bibliographic data, 
you can also use the Preview panel or the Reference panel.

To review the new references:

1.	S elect a reference from the reference list.

2.	 Click in the Preview panel to display the reference.

	 6-2

online user Guide - EndNote X7



3. 	S elect the Show All Fields output style from the Output Style list. 

		  The Show All Fields style is not bibliographic, but represents all of the 
		  fields in your references. In the Preview panel, scroll through the data 
		  in the selected reference.

Note:  If Show All Fields is not in the Output Style list, then choose Select another Style 
to go to the Choose a Style dialog. Select Show All Fields from the list.

Finding Full Text for a Reference  
Many online sources now supply both bibliographic information and the full text 
of the document you are referencing. EndNote locates full text files on the Web by 
using data stored in your references. Once found, EndNote downloads and attaches 
the files to the references.

Note that you can find the full text for a single reference or up to 250 references.

To find the full text for a reference:

1.	 Select All References from the Groups panel.

2.	 Sort your references by author name in ascending order.

3.	 Select the first 15 references in the reference list.

4.	 From the References menu, select Find Full Text > Find Full Text.

5.	 Click OK to begin the Find Full Text search. 
 
When the Find Full Text search is completed, EndNote removes the Searching 
group. Depending on the results, you may see a combination of three different 
groups under the Find Full Text group set. 
 
•	 Found PDF 
•	 Found URL 
•	 Not found 
 
 
 

In this case, EndNote was able to locate nine PDF documents for nine 
of the references and one URL for one reference. 

In the reference list, you can see that each of the nine references now 
has a paper clip icon next to it indicating an attached file.  
 
Select one of the references in the library window, and then open the 
PDF file in the PDF Viewer panel.
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Online searching is the easiest way to retrieve references from online databases, 
but not all information providers offer this option. 

If you have access to an online bibliographic database or university catalog, you can 
probably use EndNote’s import filters to import text files saved or downloaded from 
these sources. EndNote filters are configurable so they give you the flexibility to import 
the reference data you need and eliminate data you do not need. 

This chapter covers the following topics: 

•	 Searching a database and saving the references

•	 Selecting an import filter and importing data into EndNote

•	 Downloading records from PubMed to EndNote

•	 Exporting records from Web of Science to EndNote

Searching a Database and Saving the References  
Often when you search a database, the matching references display as text, with no clear 
indicator between each piece of bibliographic information. The PubMed reference below, 
saved in a Citation format, is an example. There is no clear indicator for EndNote to be able 
to differentiate a title from an address or an abstract.

Science. 1966 Dec 9;154(3754):1333-1339.

Early Eocene Bat from Wyoming.

Jepsen GL.

A fossil skeleton of an early Eocene bat, the oldest 
known flying mammal, was found in southwest Wyoming. 
The bat is assigned to the new species Icaronycteris 
index of the suborder Microchiroptera. It was 
apparently of a young male whose body was buried 
in varved marls of the Green River Formation, on 
the bottom of Fossil Lake, about 50 million years 

ago. The bones, some as slender as a human hair, 
show a few “primitive” characteristics such as 
a clawed index finger and a complete phalangeal 
formula, but the bat was fully developed - an 
anatomically precocious contemporary of the dog-
sized polydactylous horse.

PMID: 17770307 [PubMed - as supplied by publisher]

To use this information effectively, you must consistently tag each piece of the information 
so that EndNote can direct it to the correct EndNote field.

Database providers typically offer several different download formats. Regardless of which 
system you are searching, you need to save the references in a tagged format to a text file.

For this section of the tour, we will use a text file of PubMed references that we previously 
downloaded in the tagged MEDLINE format. The file pubmed_result.txt is provided in the 
EndNote Examples folder. A single reference in the file appears like this:

PMID- 18198331
OWN - NLM
STAT- MEDLINE
DA  - 20080116
DCOM- 20080313
LR  - 20081121
IS  - 0890-9369 (Print)
VI  - 22
IP  - 2
DP  - 2008 Jan 15
TI  - Understanding of bat wing evolution takes 
flight.
PG  - 121-4
AD  - Department of Genetics, Harvard Medical School, 
Boston, MA 02115, USA.
FAU - Cooper, Kimberly L
AU  - Cooper KL
FAU - Tabin, Clifford J

Chapter 7:  
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AU  - Tabin CJ
LA  - eng
GR  - F32 HD 052349/HD/NICHD NIH HHS/United States
GR  - R37 HD 32443/HD/NICHD NIH HHS/United States
PT  - Comment
PT  - Journal Article
PT  - Research Support, N.I.H., Extramural
PL  - United States
TA  - Genes Dev
JT  - Genes & development
JID - 8711660
RN  - 0 (Homeodomain Proteins)
SB  - IM
CON - Genes Dev. 2008 Jan 15;22(2):141-51. PMID: 
18198333
MH  - Animals
MH  - Chiroptera/*genetics
MH  - *Evolution
MH  - Forelimb/anatomy & histology
MH  - Fossils
MH  - *Genetic Variation
MH  - Homeodomain Proteins/*genetics
MH  - Wing/*growth & development
EDAT- 2008/01/17 09:00
MHDA- 2008/03/14 09:00
CRDT- 2008/01/17 09:00
AID - 22/2/121 [pii]
AID - 10.1101/gad.1639108 [doi]
PST - publish
SO  - Genes Dev. 2008 Jan 15;22(2):121-4.

 

You can map each tag to a corresponding EndNote field. If the data are inconsistently 
tagged, or poorly delimited, it may not be possible to import all of the data accurately.

Selecting an Import Filter   
Once you have captured and saved your data file in a tagged format, you need to 
identify the proper EndNote filter to import the data. There are hundreds of filters 
included with EndNote. Each filter is designed to read a specific tagged format from a 
specific information provider.

To import the sample PubMed text file into the sample library: 

1.	 Open the sample EndNote library.

2.	 From the File menu, select Import.

3.	 Select the Applications folder.

4.	 Select the EndNote X7 application.

5.	 Select the Examples folder.

6.	 Highlight the pubmed_results.txt file.  Do not open the file.
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7.	 From the Import Option menu, select Other Filters to display the list of filters 
sup-plied in the EndNote Filters folder.

8.	 Select the PubMed (NLM) filter.

9.	 With the PubMed (NLM) filter highlighted, click Choose.

10.	 Leave the other two options at their default settings. 
 
Duplicates: Import All 
 
By default, a reference is considered a duplicate if the Author, Year, Title, and 
Reference Type match a reference already in the library. You can change the 
duplicates criteria under EndNote Preferences. We will import all references 
regardless of duplicates. 
 
Text Translation: No Translation 
This option allows you to specify the text character encoding 
of the file you import. This is important when you import 
references in languages that include extended characters. 
You would typically contact your database provider for the 
appropriate setting.

11.	 Click Import to import the files.  
 
When the process is complete, only newly imported PubMed references display 
in the reference list in a new group called Imported References.

Note: A Typical installation of EndNote installs the 100 most popular filters, but 
there are hundreds available with EndNote.

 

Downloading Records from PubMed to EndNote
Many information providers have a direct export option that allows you to send 
copies of references directly to an EndNote library. The direct export process automatically 
selects an EndNote import filter to map bibliographic information into the appropriate 
EndNote fields. All you need to do is select the EndNote library into which the data 
should be imported.

1.	 Open the sample EndNote library.

2.	 Go to the PubMed Web site in your Web browser at http://www.pubmed.gov.

3.	 Select PubMed from the drop-down menu to the right of the Advanced 
search field.

4.	 In the Search field, enter your search criteria to execute your search. For 
example, search for Brain Cancer.

5.	 Click the Search button.

6.	 Select the needed results from the results list.

7.	 Select Citation Manager from the Send To menu.

8.	 Click Create File from the Choose Destination dialog.

9.	 Open Finder on your machine and select the Downloads folder 
under your user name.

10.	 Double-click on the downloaded file from Pub Med to imported the records to 
your EndNote library. 
 
The downloaded references from PubMed will appear in a folder called Imported 
References in the Groups panel.  The number of references downloaded from 
the PubMed site will match the number of reference that you selected from the 
PubMed site. 
 
At this point, you can move the references to the desired folder in 
your EndNote library.
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Exporting Records from Web of Science to EndNote 
Easily export bibliographic records from the Web of Science platform. 
A subscription to Web of Science is required.

Go to the Web of Science search page and perform a search using the 
Topic, Title, and Author fields.

�From the Results page, click the check boxes to 
select the records that you wish to export to EndNote.

1.	 From the Results page, click the check boxes to select the records that you wish 
to export to EndNote.

2.	 Go to the Output Records section of the page and select the option to 
output Full Record in step 2.

3.	 Click the EndNote button.

4.	 On the Processing page, click the Export button (Internet Explorer) to export the 
records to EndNote. If you are using Firefox, select the Open With radio button, 
and then click OK to export the records. 

5.	 If a Choose Destination dialog opens, select EndNote, and then click OK.

6.	 At this point, the EndNote program opens, and the system exports the records to 
a temporary group called Imported References.

Searching for Surnames that Contain Particles and Spaces
When searching a Web of Science product database (for example, Web of Science Core Col-
lection), always add a connector to author names that contains particles and spaces. 

For example, to search for de Bruyn A from the Search panel, enter the name in 
the Search field as de+Bruyn+A to ensure that the product returns all relevant results.

To search for de la Rosa, enter the name in the Search field as de+la+Rosa. You can also 
add a first name to restrict your search, but do not add a connector between the first name 
and the last name. For example, to search for Mario de la Rosa, enter in the Search field 
Mario de+la+Rosa.
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Continue with this part of the tour if you use Microsoft Word 2008 or 2011. 

EndNote’s Cite While You Write feature inserts an EndNote X7 submenu that is acces-
sible from the Tools menu in Word 2008 and 2011. These commands give you direct 
access to your references while writing in Microsoft Word. The Cite While You Write 
commands enable EndNote to do bibliographic formatting to the document that 
is currently open in Word

This chapter covers the following topics: 

•	 Inserting EndNote references

•	 Selecting a bibliographic style

•	 Editing a citation

Inserting EndNote References 
Open a new document in Microsoft Word.

We are going to start entering some text and citations for this tour. This example 
assumes that your output style is set for Annotated. If not, we will show you how 
to select an output style in Selecting a Bibliographic Style. 

1.	 Enter the following text as though you were writing a paper: 
 
Bats 
 
Bats are mammals of the order Chiroptera from the Greek 
“hand” and “wing” whose forelimbs form webbed wings, 
making them the only mammals naturally capable of true 
and sustained flight.  
 
Place your cursor at the end of the sentence. That is where you 
will insert a citation.

2.	 From the Tools menu, go to the EndNote X7 submenu, 
and then click Insert Citation(s).

3.	 The Find & Insert My References dialog box appears. Type the 
author name “Avila” in the text box, and then press the Return key.  
 
EndNote lists the matching references. The full 
name Avila-Flores appears in the dialog.

Chapter 8:  
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4.	 Click the Down Arrow on the Insert button to display a menu. 
Select the Insert option. 
 
EndNote inserts a citation and Instant Formatting formats the citation in the 
currently selected style and adds it to a formatted bibliography at the end of the 
paper.  
 
EndNote automatically creates a link from the citation to the bibliography. If you 
have multiple bibliographies (for example, one at the end of each chapter and 
one at the end of the document), you can link in-text citations to the reference 
list at the end of each section and/or chapter. See Selecting a Bibliographic Style 
for information on how to turn this feature on and off.

5.	 Add more text to the paper: 
 
Bats represent about 20% of all classified mammal 
species worldwide with about 1,240 bat species 
divided into two suborders. 
 
Place your cursor at the end of the sentence. That is where you will 
insert another citation.

6.	 �From the Tools menu, go to the EndNote X7 submenu, 
and then click Insert Citation(s).  
 
 
 

7.	 Type the date “2008” into the text box, and then click the Return button. 
EndNote searches all fields and lists the matching references.

8.	 Highlight the reference by the author Holland. 
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9.	 Click the Down Arrow on the Insert button to display a menu. 
Select the Insert option. Your document text should look similar to this example. 
  
Bats 
Bats are mammals of the order Chiroptera from the 
Greek “hand” and “wing” whose forelimbs form webbed 
wings, making them the only mammals naturally capable 
of true and sustained flight. Bats do not  
flap their entire forelimbs, as birds do, but  
instead flap their spread-out digits, which are  
very long and covered with a thin membrane or 
patagium. (Avila-Flores and Medellin 2004)  Bats 
represent about 20% of all classified mammal  
species worldwide with about 1,240 bat species 
divided into two suborders. (Holland, Kirschvink et 
al. 2008) 
 
Avila-Flores, R. and R. A. Medellin (2004). 
“Ecological, taxonomic, and physiological  
correlates of cave use by mexican bats.” Journal of 
Mammalogy 85(4): 675-687. 
 
Holland, R. A., et al. (2008). “Bats use magnetite 
to detect the earth’s magnetic field.” PloS One 3(2): 
e1676, 1671-1676. 
 
 
Note:  You can also insert citations in footnotes. First, use the appropriate 
Word command to create the footnote. Then, insert the EndNote citation in 
the footnote. Word controls the placement and numbering of the footnote and 
EndNote formats the citation based on the current style.

Selecting a Bibliographic Style 
Format your citations and bibliography as many times as you like, changing the output 
style and various other layout settings each time. 

1.	 From the Tools menu, go to the EndNote X7 submenu, 
and then click Configure Bibliography.  
 
The Configure Bibliography dialog appears where you can select 
a bibliographic style.   

Styles contain instructions for how EndNote will format citations and the 
bibliography. Some styles sequentially number citations, and then insert a 
numbered reference list at the end of the paper. Other styles insert Author-Date 
citations. 
 
As you can see, there are other formatting options available here. You can make 
changes that override the settings in the current output style.

2.	 The Annotated style should appear in the “With output style” field. If not, click 
the Browse button next to the field, and select the Annotated style.
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3.	 Click the Underline linked in-text citations check box so that our citations within 
a document are visible as hyperlinks with underlining and blue text.

4.	 Click OK to leave the Configure Bibliography dialog. 
 
EndNote automatically updates the existing citations and regenerates the 
bibliography in the Annotated style. 	  
 
Your document text should look similar to this example.

 
Bats

Bats are mammals of the order Chiroptera from 
the Greek “hand” and “wing” whose forelimbs 
form webbed wings, making them the only mammals 
naturally capable of true and sustained flight. 
Bats do not flap their entire forelimbs, as birds 
do, but instead flap their spread-out digits, 
which are very long and covered with a thin 
membrane or patagium. (Avila-Flores and Medellin 
2004)  Bats represent about 20% of all classified 
mammal species worldwide with about 1,240 bat 
species divided into two suborders. (Holland, 
Kirschvink et  al. 2008)

Avila-Flores, R. and R. A. Medellin (2004). 
“Ecological, taxonomic, and physiological 
correlates of cave use by mexican bats.” Journal 
of Mammalogy 85(4): 675-687.

Holland, R. A., et al. (2008). “Bats use 
magnetite to detect the earth’s magnetic field.” 
PloS One 3(2): e1676, 1671-1676.

Note: In the future, if you need to make changes to the paper such as 
adding or deleting citations or text, just do the necessary updates in 
your paper. If you want to change the output style or bibliography layout 
settings, select the Configure  Bibliography command again. EndNote will 
reformat the in-text citations and generate a new bibliography based on 
your changes.

Editing a Citation 
To make and retain changes to all citations and/or the bibliography, modify the output 
style. However, if you want to make a change to an individual citation, select the Edit & 
Manage Citation(s) option as described below.

For some bibliographic styles, the majority of references are cited in an “Author, Date” 
format. However, if the author’s name is mentioned within the paragraph text, the style 
dictates that the name not be repeated in the citation.

1.	 �Click anywhere on the Avila-Flores citation. 

2.	 From the Tools menu, go to the EndNote X7 submenu, 
and then click Edit & Manage Citation(s).

3.	 Select the Edit Citation tab.

4.	 From the Format menu, select the Exclude Year option.

5.	 �Leave the Prefix, Suffix, and Pages fields blank.

6.	 Click OK to update the citations in your paper.

7.	 �Click anywhere on the Holland citation within Word.
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8.	 Control-click to bring up a contextual menu.

9.	 Select the Edit Citations > Exclude Year command. 
 
Your document text should look similar to this example. 
Note that the date is gone from the Avila-Flores citation. 

Bats 
 
Bats are mammals of the order Chiroptera from the  
Greek “hand” and “wing” whose forelimbs form 
webbed  
wings, making them the only mammals naturally  
capable of true and sustained flight. Bats do not  
flap their entire forelimbs, as birds do, but  
instead flap their spread-out digits, which are  
very long and covered with a thin membrane or  
patagium. (Avila-Flores and Medellin)  Bats  
represent about 20% of all classified mammal  
species worldwide with about 1,240 bat species  
divided into two suborders. (Holland, Kirschvink 
et  
al.) 
 
Avila-Flores, R. and R. A. Medellin (2004). 
“Ecological, taxonomic, and physiological 
correlates of cave use by mexican bats.” Journal 
of Mammalogy 85(4): 675-687. 
 
Holland, R. A., et al. (2008). “Bats use 
magnetite to detect the earth’s magnetic field.” 
PloS One 3(2): e1676, 1671-1676.

 
 
As you are working, remember to save your document. You can continue adding text 
and bibliographic citations to your paper and EndNote will continue adding to the list 
of references.
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